× Warning! This forum is in archival status. New contributions may not work.
v4.4.7 install issues

  • Hello, I installed the 4.4.7 tarball. In the installation process, after having successfully passed the system requirement page, the next page install/license does not exist. Hence I cannot go further on.
    Post edited by Thomas Desmarais at 2017-03-07 07:00:34
  • 1 Comment sorted by
  • Hello!
    Same problem here!
    any solution yet?

    thanks in advance

    PS: forgot to say system running Ubuntu 16.04.01 / PHP 5.6 / MySQL 5.7.17
    Post edited by Pedro Nascimento at 2017-03-24 08:43:20